Accueil > CERTA > CERTFR-2017-AVI-159 : Vulnérabilité dans Joomla ! (18 mai 2017)

CERTFR-2017-AVI-159 : Vulnérabilité dans Joomla ! (18 mai 2017)

jeudi 18 mai 2017

Une vulnérabilité a été corrigée dans Joomla!. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Voir en ligne : CERTA