GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-815 : Vulnérabilité dans PHP (22 octobre 2021)

CERTFR-2021-AVI-815 : Vulnérabilité dans PHP (22 octobre 2021)

vendredi 22 octobre 2021

Une vulnérabilité a été découverte dans PHP 8. Elle permet à un attaquant de provoquer une élévation de privilèges.


Voir en ligne : CERT / CERTFR-2021-AVI-815 : Vulnérabilité dans PHP (22 octobre 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.