GouvActu AdmiNet

Accueil > CERT > CERTFR-2022-AVI-006 : Multiples vulnérabilités dans les produits Tenable (06 janvier 2022)

CERTFR-2022-AVI-006 : Multiples vulnérabilités dans les produits Tenable (06 janvier 2022)

jeudi 6 janvier 2022

De multiples vulnérabilités ont été découvertes dans les produits Tenable. Elles permettent à un attaquant de provoquer une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.


Voir en ligne : CERT / CERTFR-2022-AVI-006 : Multiples vulnérabilités dans les produits Tenable (06 janvier 2022)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.