GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-296 : Multiples vulnérabilités dans Oracle MySQL (21 avril 2021)

CERTFR-2021-AVI-296 : Multiples vulnérabilités dans Oracle MySQL (21 avril 2021)

mercredi 21 avril 2021

De multiples vulnérabilités ont été découvertes dans Oracle MySQL. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.


Voir en ligne : CERT / CERTFR-2021-AVI-296 : Multiples vulnérabilités dans Oracle MySQL (21 avril 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.