GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-316 : Vulnérabilité dans Kaspersky Password Manager (27 avril 2021)

CERTFR-2021-AVI-316 : Vulnérabilité dans Kaspersky Password Manager (27 avril 2021)

mardi 27 avril 2021

Une vulnérabilité a été découverte dans Kaspersky Password Manager. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.


Voir en ligne : CERT / CERTFR-2021-AVI-316 : Vulnérabilité dans Kaspersky Password Manager (27 avril 2021)

Du même site