GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)

CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)

jeudi 29 avril 2021

Une vulnérabilité a été découverte dans Samba. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.


Voir en ligne : CERT / CERTFR-2021-AVI-328 : Vulnérabilité dans Samba (29 avril 2021)

Du même site