GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-338 : Vulnérabilité dans Apache OpenOffice (04 mai 2021)

CERTFR-2021-AVI-338 : Vulnérabilité dans Apache OpenOffice (04 mai 2021)

mardi 4 mai 2021

Une vulnérabilité a été découverte dans Apache OpenOffice. Elle permet à un attaquant de provoquer une exécution de code arbitraire.


Voir en ligne : CERT / CERTFR-2021-AVI-338 : Vulnérabilité dans Apache OpenOffice (04 mai 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.