GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-444 : Multiples vulnérabilités dans Adobe Acrobat et Reader (09 juin 2021)

CERTFR-2021-AVI-444 : Multiples vulnérabilités dans Adobe Acrobat et Reader (09 juin 2021)

mercredi 9 juin 2021

De multiples vulnérabilités ont été découvertes dans Adobe Acrobat et Reader. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.


Voir en ligne : CERT / CERTFR-2021-AVI-444 : Multiples vulnérabilités dans Adobe Acrobat et Reader (09 juin 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.