GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-457 : Vulnérabilité dans MongoDB Go Driver (11 juin 2021)

CERTFR-2021-AVI-457 : Vulnérabilité dans MongoDB Go Driver (11 juin 2021)

vendredi 11 juin 2021

Une vulnérabilité a été découverte dans MongoDB Go Driver. Elle permet à un attaquant de provoquer une atteinte à l'intégrité des données.


Voir en ligne : CERT / CERTFR-2021-AVI-457 : Vulnérabilité dans MongoDB Go Driver (11 juin 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.