GouvActu AdmiNet

Accueil > CERT > CERTFR-2021-AVI-485 : Multiples vulnérabilités dans Citrix Hypervisor (24 juin 2021)

CERTFR-2021-AVI-485 : Multiples vulnérabilités dans Citrix Hypervisor (24 juin 2021)

jeudi 24 juin 2021

De multiples vulnérabilités ont été découvertes dans Citrix Hypervisor. Elles permettent à un attaquant de provoquer un déni de service à distance.


Voir en ligne : CERT / CERTFR-2021-AVI-485 : Multiples vulnérabilités dans Citrix Hypervisor (24 juin 2021)

Du même site

Les derniers documents du CERTA.
Centre d’Expertise gouvernemental de Reponse et de Traitement des Attaques informatiques.